Usynin-nikolay
?>

Дано натуральное число n(водиться с клавиатуры написать программу, выводящую на экран натуральные числа от 1 до n

Информатика

Ответы

praskovya17
Program task; var i, n: integer; begin write('n = '); readln(n); for i : = 1 to n do write(i, ' '); readln; end.
Irina
Пусть объём 1го файла - 2х (2 т.к. стереозапись), тогда пропускная способность первого канала - 2х/18. после второй оцифровки файл был записан в формате моно (то есть уменьшился вдвое) и стал просто х, после улучшения разрешения увеличился вдвое и стал 2х, после увеличения частоты дискретизации увеличился вдвое еще раз и стал наконец 4х (объём второго файла). пропускная способность 2го канала в 5 ниже т.е (2х/18)/5= 2х/90= х/45. чтобы узнать сколько времени затратилось на передачу файла объёмом 4х с пропускной способностью х/45, разделим объём на пропускную способность: 4х/(х/45)= 4*45= 180 секунд
lobutev
первый. Вид/Область задач  

Область задач Разметка слайда можно вызвать с меню Вид (команда Вид/Область задач). Затем в списке областей задач - найти нужную область задач второй. Формат/Разметка слайда  

Щелкните меню Формат и в этом меню найдите команду Разметка слайда третий. Контекстное меню слайда  

Ну и, наконец, есть безотказный прием работы с нужными объектами - контекстное меню.

Поскольку нам нужно изменить свойства ВСЕГО слайда, то и контекстное меню нужно открывать для ВСЕГО слайда.

Следовательно, нам нужно щелкнуть правой кнопкой мыши по фону слайда, свободному от всяких объектов четвертый. Контекстное меню эскиза слайда

В области Слайды щелкните правой кнопкой по эскизу нужного слайда. Появится контекстное меню, в котором выберите команду Разметка слайда.

Появится область задач Разметка слайдов. Что делать дальше - ты уже знаешь :)))

Объяснение:

Ответить на вопрос

Поделитесь своими знаниями, ответьте на вопрос:

Дано натуральное число n(водиться с клавиатуры написать программу, выводящую на экран натуральные числа от 1 до n
Ваше имя (никнейм)*
Email*
Комментарий*

Популярные вопросы в разделе

peshnoshamon
itartdesignprof
treneva359
mnkrasnova
vitalina3012
nataliaprintroll
arteevdimon
Karmelita1978
scraer198258
tribunskavictory
Дмитрий_Владимирович1162
chapaevval
Viktorovna_Yurevna
vdnh451
roma8