ответ
1-ТЕЛЕФОН
в целом, и в особенности, — электромагнитного излучения как самих телефонов, так и базовых станций, широко обсуждается, и в настоящее время в этой области проведено огромное количество экспериментальных и теоретических изысканий, опубликованных в ведущих научных международных изданиях.
Так, к настоящему времени ресурс «EMF-portal» Исследовательского центра по биоэлектромагнитным взаимодействиям Университета-госпиталя Ахена (Германия) среди 29000 научных публикаций на тему биологических эффектов разных видов электромагнитного излучения насчитывает более 1300 экспериментальных и более 300 эпидемиологических исследований, связанных с биологическими эффектами излучения мобильных телефонов.
2-КОМПЬЮТЕР
По сути дела только длительная работа за компьютером может оказать существенное влияние на здоровье человека.
Рассмотрим основные аспекты длительной работы за компьютером:
1. Работающий за компьютером человек длительное время должен сохранять относительно неподвижное положение, что негативно сказывается на позвоночнике и циркуляции крови во всем организме (застой крови). При длительных нарушениях циркуляции крови нарушается питание тканей и повреждаются стенки сосудов, что в свою очередь приводит к их необратимому расширению. Такое расширение сосудов наблюдается, например, при геморрое.
2. Чтение информации с монитора вызывает перенапряжение глаз. Возникает это главным образом потому, что во время чтения с монитора расстояние от текста до глаз постоянно остается одним и тем же, из-за этого мышцы глаз, регулирующие аккомодацию, находятся в постоянном напряжении. Со временем это может привести к нарушению аккомодативной глаз и, следовательно, к нарушениям зрения.
А ТРЕТИЙ САМ ВЫБЕРИ И НАПИШИ
Объяснение:
Поделитесь своими знаниями, ответьте на вопрос:
Дано целое число n.составьте программу, которая выясняет , является ли значением переменной n кратным трем.
var n: Integer;
begin
read(n);
clrscr;
if (n mod 3) = 0 then writeln('Является') else
writeln('Не является');
end.