ответ: м и к р о ф о н
о
м ы ш ь
д п
и ь
с ю п
к л а в и а т у р а
е о э
р ц к
в и д е о к а р т а
с а
с н
о
м о н и т о р
Объяснение:
ты линивая жопа 1 я понимаю географическая оболочка сущности это земля ну солнце сушит землю вот там происходит географическая атмосфера оболочка если растения уничтожать то и растение может погибнуть
2 В отличии от других оболочек, географическая (ГО) отличается наличием жизни, различных видов энергий, а также возрастающих и преобразующих антропогенных (воздействий человека) воздействий. В связи с этим в состав географической оболочки включают социосферу, техносферу, а также ноосферу – результат эволюции географической оболочки.
3 Приро́дный территориа́льный ко́мплекс (ПТК) — это территория, обладающая определенным единством природы, обусловленным общим происхождением и историей развития
4 ПК - это промышленный комплекс Различия есть - сама среда. ПК более разнообразны на суше, т. к она наиболее обитаема и обжита людьм
Объяснение:
Поделитесь своими знаниями, ответьте на вопрос:
Среднее значение четырёх чисел равно одной четверти суммы этих четырёх чисел. написать программу, которая находит среднее значение этих четырёх чисел
#include
using namespace std;
int main (){
int a, b, c, d;
cout << "Введите четыре числа: "<< endl;
cin >> a >> b >> c >> d;
cout << "Среднее значение равно: " << (a+b+c+d)/4 << endl;
}