?>
Напишите программу, которая считывает с клавиатуры последовательно три строки: название фильма, название кинотеатра и время, после чего выводит на экран «билет на " [название фильма] " в " [название кинотеатра] " на [время] забронирован.» .
Ответы
var
a,b:string;
c:real;
begin
readln(a); readln(b); readln(c);
writeln('Билет на ',a); writeln('В кинотеатр ',b); writeln('На время ',c,' Забронирован');
end.