tatiana2676
?>

Написать программу на c++ для действительных значений a и b составить программу решения линейного уравнения ax=b.

Информатика

Ответы

nordwokintos4

int main(){

float a,b;

cin>>a>>b;

cout<<b/a;

}

annakorotaev3
Был на свете человек он был обичный как все любил призидента и был нормальным но один раз когда он пошоо гулять с друзьями он упал в яму наткнувшись на блок он кго тронул и о него было видение потом его нашли копы работающие на призедента они розказали ему что Президент взорвет мир и только он мон мир с блока его хотели питать но пришел парень который его началась погоня и парень понял (его звали Дикарь) что человек (он де Эммет) не избранный продалдалась погоня и коп вистрельнул в Эммета пушкой (котороя не взривала а прилипила жучка)
Коп их стрелял но бэтмен их они полетели в Заоблачную даль
К другим крутим людям которие б им мир но из-за жучка прилетели копы и взорвали Заоблачную даль всех посадили в тюрмю но банда Эммета уцелела они пошли к Президенту гле их ожидали и словили все билы без но Эммет вибралса гле подертвовал собой для других и они закончили то что Эммет начал надавали люлей Президенту и копам и мир не взорвался а Эммет вижил!
Конец!
kuziv31

Школьные Знания.com

Какой у тебя во классы Информатика 15+8 б Сформулируйте задачу оптимального планирования для школьного кондитерского цеха, в котором выпускается три вида продукции: пирожки, пирожные и коржики.

По больше объяснений Следить Отметить нарушение Kirata 2 часа назад

ответы и объяснения

nastahamula489

Nastahamula489Новичок

Знаешь ответ? Добавь его сюда!

adamzalimhanov

AdamzalimhanovХорошист

Шанежки 751

Пирожные 341

Прибыль эквивалентна стоимости 2898 пирожков

Объяснение:

Пусть цех производит 4 вида продукции:

Пирожки (максимально возможно произвести 2000 шт. в день, если ничего больше не производить)

Шанежки (максимально возможно произвести 1500 шт. в день)

Булочки (максимально возможно произвести 1200 шт. в день)

Пирожные (максимально возможно произвести 700 шт. в день).

Соотношение стоимости изделий таково: пирожок/булочка - 2/1 пирожок/шанежка - 1/2 пирожок/пирожное - 1/4.

Емкость склада равна 1100 изделий. Составить оптимальный план выпуска продукции для достижения максимальной выручки.

Ответить на вопрос

Поделитесь своими знаниями, ответьте на вопрос:

Написать программу на c++ для действительных значений a и b составить программу решения линейного уравнения ax=b.
Ваше имя (никнейм)*
Email*
Комментарий*

Популярные вопросы в разделе

Татьяна902
monolit-kolomna
Tselyaritskaya Yurevich
s45983765471717
Shitikov-M.A.1307
topsalon
saltikovaK.S.1482
andrewshilin1334
Есартия52
gymnazium
drontox1031
denisdenisov63
kategar
tsigankova2018
krtatiana69