Відповідь:
int(a)=8
int(b)=5
print(a+b)
Пояснення:
На языке програмирования python
Достоинства
Графический интерфейс является «дружелюбным» для пользователей, которые начали знакомство с компьютером с графического интерфейса.
В программах обработки графики он, зачастую, является единственно возможным
Недостатки
Большее потребление памяти в сравнении с текстовым интерфейсом
Сложнее организовать удаленную работу
Невозможность автоматизации, если она не была заложена автором программы
Графический интерфейс не является «дружелюбным» для пользователей, которые начали знакомство с компьютером с интерфейса командной строки.
Графический интерфейс сложнее в использовании для незрячих людей.
Объяснение:
Поделитесь своими знаниями, ответьте на вопрос:
Сумма Напишите программу, которая будет считывать два целых числа (каждое в отдельной строке) и выводить их сумму. Примеры Ввод 8 5 Вывод 13
Var a, b:integer;
Begin
Readln(a);
Readln(b);
a:=a+b;
Writeln(a)
End.
Объяснение: