Код программы, выводящей этот текст: 1.#include <windows.h> 2.#include <iostream> 3.using namespace std; 4.int main() 5.{ 6.setlocale(LC_ALL, "Russian"); 7.cout << "Работа с стеклотекстолитом производится в резиновых перчатках. Какое количество их требуется работнице участка печатных плат в смену, если норма расхода перчаток 0,7шт/м3 стеклотекстолита. В год расход материала 1900кг. Плотность стеклотекстолита 2,2г/м3. Число работниц 10." << endl; 8.windows ("pause"); 9.}
Извини, но код программы, решающей эту задачу или решить ее и записать на C++ я не смог. Если надо было код проги, выводящей задачу, то отметь лучшим! Подсветку синтаксиса сделать не могу.
___ Министерство череззвычайных ситуаций по домашнему заданию (МЧСпоДЗ). Профиль МЧС №1.
Look7moscow
29.09.2020
1) диаграмма автоматически перестроится, согласно новых данных 2) получится формула =СУММ(E1:E5) 3) СРЗНАЧ() 4)ввести значение 10 в ячейку А1; ввести формулу =А1+5 в ячейку А2; скопировать(растянуть) формулу из ячейки А2 до ячейки А19 5)=A1*LN(B2*C1) 6)=3*EXP(2*A1) 7)Стандартные функции используются только в формулах. Вызов функции состоит в указании в формуле имени функции, после которого в скобках указывается список параметров. Отдельные параметры разделяются точкой с запятой. В качестве параметра можно использовать число, адрес ячейки или произвольное выражение.
Ответить на вопрос
Поделитесь своими знаниями, ответьте на вопрос:
ТОВАРИЩ (*-*) Найти все целые двузначные числа, кратные 9 и заканчиваются цифрой 3. Написать программу на языке Паскаль
1.#include <windows.h>
2.#include <iostream>
3.using namespace std;
4.int main()
5.{
6.setlocale(LC_ALL, "Russian");
7.cout << "Работа с стеклотекстолитом производится в резиновых перчатках. Какое количество их требуется работнице участка печатных плат в смену, если норма расхода перчаток 0,7шт/м3 стеклотекстолита. В год расход материала 1900кг. Плотность стеклотекстолита 2,2г/м3. Число работниц 10." << endl;
8.windows ("pause");
9.}
Извини, но код программы, решающей эту задачу или решить ее и записать на C++ я не смог. Если надо было код проги, выводящей задачу, то отметь лучшим!
Подсветку синтаксиса сделать не могу.
___
Министерство череззвычайных ситуаций по домашнему заданию (МЧСпоДЗ).
Профиль МЧС №1.