Лента в Microsoft Word позволяет максимально быстро получить доступ к наиболее часто используемым командам. Лента содержит огромное количество команд, которые разбиты по смысловым группам. В этом уроке Вы узнаете, из каких вкладок состоит Лента, а также научитесь скрывать ее, чтобы увеличить рабочую область Word на экране монитора.
Если Вы ранее пользовались Word 2010 или 2007, тогда Word 2013 покажется Вам знакомым. В нем используются все те же Лента и Панель быстрого доступа, где можно найти команды для наиболее часто используемых задач, а также представление Backstage.
Объяснение:
Поделитесь своими знаниями, ответьте на вопрос:
Составьте программу, которая выводит на экран значения y для значений x, равных -1, 0, 1, …, 8, если y = 2+6; t = x-2.
using System.Collections.Generic;
using System.Linq;
using System.Text;
namespace ConsoleApplication1 {
class Program
{ static void Main(string[] args)
{
Console.BackgroundColor = ConsoleColor.Black;
Console.ForegroundColor = ConsoleColor.Green;
Console.WriteLine();
Console.WriteLine("Hello, World!");
// Ожидание нажатия клавиши Enter перед завершением работы Console.ReadLine();
}
}
}
Данная программа откроет консоль и будет выводить текст "Hello, World". Текст можно изменить, а комментарий удалить.