var a,b: real;
begin
write('Введите сторону А: '); readln(a);
write('Введите сторону B: '); readln(b);
write('Площадь прямоугольника АВ = ', a*b);
end.
Поделитесь своими знаниями, ответьте на вопрос:
Написать программу на языке Pascal, которая вычисляет площадь прямоугольника по двум сторонам a и b, введенным с клавиатуры.
var a,b: real;
begin
write('Введите сторону А: '); readln(a);
write('Введите сторону B: '); readln(b);
write('Площадь прямоугольника АВ = ', a*b);
end.