af-rc7893
?>

можете в паскале написать программу и сфоткать Паскаль можно на телефон скачать или на компе

Информатика

Ответы

gulsinatahckeeva

Объяснение:

var

x, y, k: real;

begin

write('Введите 3 числа = ');

readln(x, y, k);

writeln('Сумма = ', x + y + k);

writeln('Произведение = ', x * y * k);

writeln('Ср. арифметическое = ', (x + y + k) / 3);

end.

Ответить на вопрос

Поделитесь своими знаниями, ответьте на вопрос:

можете в паскале написать программу и сфоткать Паскаль можно на телефон скачать или на компе
Ваше имя (никнейм)*
Email*
Комментарий*

Популярные вопросы в разделе

Delyaginmikhail
clic1968420
Voshchula David393
X2755070
Yurevna991
mototeh69
sarycheva659
is0019
Анатольевна824
tvshi
matveevaev81
Petrushin482
mistersoshnev354
beglovatatiyana
igor51766771
▲