mupmalino2653
?>

Записать команду цикла с параметром для решения следующей задачи: Составить программу, которая выводит на экран: натуральные числа от 10 до 28 в столбик в обратном порядке. (Параметром цикла является переменная y​

Информатика

Ответы

sarycheva659

for y in range(28,9,-1):

   print(y)

Ответить на вопрос

Поделитесь своими знаниями, ответьте на вопрос:

Записать команду цикла с параметром для решения следующей задачи: Составить программу, которая выводит на экран: натуральные числа от 10 до 28 в столбик в обратном порядке. (Параметром цикла является переменная y​
Ваше имя (никнейм)*
Email*
Комментарий*