k075ko8
?>

Напишите программу для вычисления Значения функции y=1/х-1это первый номер И второй если можно

Информатика

Ответы

Pogosyan Nataliya

№1

var  

 x :integer;

begin

 readln(x);

 writeln('y =',(1)/(x-1));

end.

№2

var  

 a,b :integer;

begin

 readln(a,b);

 writeln('',a*a-b*b);

end.

Объяснение:

Как автор просил.

Ответить на вопрос

Поделитесь своими знаниями, ответьте на вопрос:

Напишите программу для вычисления Значения функции y=1/х-1это первый номер И второй если можно
Ваше имя (никнейм)*
Email*
Комментарий*

Популярные вопросы в разделе

elenak26038778
misterdre9991
olgavlad199
Kondratchik Vladimir
Кулагина_Владимир1179
dm1trviktor585
larazaytseva
fymukham
vps1050
andreevaanastsiyao82
axo4937
metegina4
Obukhov-Buriko
yuliasam
jstepanova