ksv89
?>

Составьте программу для вычисления значения выражения F=4×x+2×(c-3) Паскаль Информатика 8 класс

Информатика

Ответы

machkura

Код программы:

var x, c, F:integer;

begin

 writeln('Введите x');

 readln(x);

 writeln('Введите c');

 readln(c);

 F := 4*x+2*(c-3);

 writeln('F = ', F);

end.

Ответить на вопрос

Поделитесь своими знаниями, ответьте на вопрос:

Составьте программу для вычисления значения выражения F=4×x+2×(c-3) Паскаль Информатика 8 класс
Ваше имя (никнейм)*
Email*
Комментарий*

Популярные вопросы в разделе

silviya
tvtanya80
armynis8
Лихачев Полина1978
манукян29
olga0909196323
Azarenkoff
Azat859
asi19776
Владислав1246
Елена Ирина
cosmetic89
natalia-bokareva
Грудинин604
ayanrsadykov
▲