I.B.Petrishchev
?>

В программе Python составьте программу так, чтобы из слово «Ученик» вышло обратное слово «Кинечу

Информатика

Ответы

kmr495270

a = 'Ученик'

for i in a[:: -1]:

   print(i, end='')

Ответить на вопрос

Поделитесь своими знаниями, ответьте на вопрос:

В программе Python составьте программу так, чтобы из слово «Ученик» вышло обратное слово «Кинечу
Ваше имя (никнейм)*
Email*
Комментарий*

Популярные вопросы в разделе

gubernatorov00
Бочкарева Горохова1652
Aleksandrovich-Yurevna1421
ivanpetrovichru1801
xsmall1
Kulikovvl9
inna-zub
elenaftdv7
isaev
Misyura_Viktoriya1683
ninakucherowa
askorikova
ktripoleva294
eduard495
Маргарита595
▲