X2755070
?>

НАПИСАТЬ ПРОГРАММУ В ПАСКАЛЕ сажень. Напишите программу, которая переводит сажени в соответствующие единицы измерения современности. ответ дайте в формате целого числа

Информатика

Ответы

fotomuha1

#include <iostream>

using namespace std;

int main()

{

cout << "Расстояние в сажнях: ";

double d;

cin >> d;

cout << "\n";

cout << "Расстояние в метрах: " << d * 2.16;

}

Ответить на вопрос

Поделитесь своими знаниями, ответьте на вопрос:

НАПИСАТЬ ПРОГРАММУ В ПАСКАЛЕ сажень. Напишите программу, которая переводит сажени в соответствующие единицы измерения современности. ответ дайте в формате целого числа
Ваше имя (никнейм)*
Email*
Комментарий*

Популярные вопросы в разделе

l250sp70
gorod7
myglassi26
myatadinamo
katekn6032
meu72
АркадьевичБундин789
Avolohova
Alekseevich1012
vvb1383
denisov4
Татьяна1252
Nikita_Lina1305
info4632
maglevanyycpt
▲