Городничий_Коновалова384
?>

информатика! составьте программу:найди все двузначные числа которые при делении на 8 дают в остатке 6 язык : Python​ Умоляю

Информатика

Ответы

Кочугурова

for i in range(10,100):

   if i % 8 == 6:

       print(i,end=" ")

Ответить на вопрос

Поделитесь своими знаниями, ответьте на вопрос:

информатика! составьте программу:найди все двузначные числа которые при делении на 8 дают в остатке 6 язык : Python​ Умоляю
Ваше имя (никнейм)*
Email*
Комментарий*

Популярные вопросы в разделе

sargisyan77
Тариелович871
Volochaev
Чубкова1290
Vrezh
set907
Lugovoi
volk88882
Obukhov-Buriko
Евгений
Ольга Сергей1822
takerra
Ольга Сергей1822
igor8809337
▲