program my;
var x,y:integer;
begin
readln(x);
y:= 7*x+5;
writeln(y)
end.
Поделитесь своими знаниями, ответьте на вопрос:
Составить алгоритм вычисления значения функции y=7x+5 при любом значении x. в программе паскаль авс
program my;
var x,y:integer;
begin
readln(x);
y:= 7*x+5;
writeln(y)
end.