Поделитесь своими знаниями, ответьте на вопрос:
Напишите программу, которая выводит на экран ваше имя *
или
cout<<“ имя”;