Поделитесь своими знаниями, ответьте на вопрос:
Что означает ввод данных? что означает вывод данных ? какими буквами обозначаются переменные? 1. Составьте программу, которая 6 раз выводит на экранваше имя и фамилию. Запишите программу в тетрадь.2. Составьте программу, которая выводит на экран числа от0 до 10 ПОБЫСТРЕЕ ОТМЕЧУ ЛУЧШИЙ ОТВЕТСДАВАТЬ ЧЕРЕЗ 10 МИН
Объяснение:
var
i: integer;
begin
for i := 1 to 10 do
writeln('Ваши имя и фамилия');
end.