Задание 2. Составьте программу, которая находит сумму, разность, произведение и частное двух чисел х и у. Все действия написатьпоследовательно в одной программе
Задание 2. Составьте программу, которая находит сумму, разность, произведение и частное двух чисел х и у. Все действия написатьпоследовательно в одной программе
Program prog;
Uses crt;
var a,b: integer;
begin
clrscr;
write('A = ');
readln(a);
write('B = ');
readln(b);
writeln;
writeln(a, '+', b,'=',a+b);
writeln(a, '-', b,'=',a-b);
writeln(a, '*', b,'=',a*b);
writeln(a, '/', b,'=',(a/b):0:3);
end.