Kotvitskii
?>

НА ХАЛЯВЩИКОВ ЖАЛУЮСЬ Написать программу, которая с цикла while выводит га экран любую строчку из стихотворения или песни 15 раз

Информатика

Ответы

bergamon

a = input("Введи строку: ")

i = 1

while i <= 15:

   print(a)

   i += 1

Объяснение:

Ответить на вопрос

Поделитесь своими знаниями, ответьте на вопрос:

НА ХАЛЯВЩИКОВ ЖАЛУЮСЬ Написать программу, которая с цикла while выводит га экран любую строчку из стихотворения или песни 15 раз
Ваше имя (никнейм)*
Email*
Комментарий*

Популярные вопросы в разделе

vallod
Yuliya_Viktoriya316
M10M11M12
Сергей_Крутикова114
yna21289
tteplovoz3789
tanias
s45983765471717
mkrtchyananaida6995
gorushko-tabak3
beglovatatiyana
fiorire731
cristiansirbu9974
DudukinSerega2507834
MikhailSvetlana