Konstantinovna1936
?>

python Используя оператор for напишите программу, которая вычисляет сумму всех четных чисел в диапазоне от 5 до 20(включительно

Информатика

Ответы

nopel91668

s = 0

for i in range(6,21,2):

   s += i

print(s)

Ответить на вопрос

Поделитесь своими знаниями, ответьте на вопрос:

python Используя оператор for напишите программу, которая вычисляет сумму всех четных чисел в диапазоне от 5 до 20(включительно
Ваше имя (никнейм)*
Email*
Комментарий*

Популярные вопросы в разделе

zubov-073620
pavlovm8316
zapros
Бурмистров_Салагин1074
veronica1344
YuREVICh646
Стефаниди
tochkamail7
sbarichev330
elenaperemena8
Sergei1805
ZharikovZalina
khar4550
belka1976
lirene