Wunkamnevniki13438
?>

Напишите программу, которая определяет количество нечетных чисел, делящихся на 13, из всех двузначных чисел. напишите на С++

Информатика

Ответы

Kamil

#include <iostream>

using namespace std;

signed main()

{

   int counter = 0;

   for (int i = 10; i < 100; i++)

       if (i % 2 != 0 && i % 13 == 0)

           counter++;

   cout << counter;

   return 0;

}

Ответить на вопрос

Поделитесь своими знаниями, ответьте на вопрос:

Напишите программу, которая определяет количество нечетных чисел, делящихся на 13, из всех двузначных чисел. напишите на С++
Ваше имя (никнейм)*
Email*
Комментарий*

Популярные вопросы в разделе

Sergei248
Aleksei
Aksinya1036
NikolayGoncharov
sanhimki47
katekn6032
Koshkina Alekseevna
yuda12
kseybar
vitaliy
optikaleks7
a580028r
skononova01
ragimovelshad
rada8080