MikhailovichVitalevich1393
?>

Написать программу , которая вычисляет разницу в возрасте .с клавиатуры вводится год рождения того кто младше .на экран вводится сообщение : разница в возрасте (число)

Информатика

Ответы

chuykin

#include <iostream>

#include <cmath>

using namespace std;

int main(){

int a,b;

cin >> a >> b;

cout << max(a,b) - min(a,b);

}

Ответить на вопрос

Поделитесь своими знаниями, ответьте на вопрос:

Написать программу , которая вычисляет разницу в возрасте .с клавиатуры вводится год рождения того кто младше .на экран вводится сообщение : разница в возрасте (число)
Ваше имя (никнейм)*
Email*
Комментарий*

Популярные вопросы в разделе

iuv61
zerckaln
maryshecka
mbrilliantova
admin8808
gip5362
annakorolkova79
valerii_Georgievna915
arbekova
dimalihachew
info49
olgakuz00261
suhanowaswetlana
Devaunka40
AkimovaI1608