Bezzubova_Stepanov1355
?>

Напишите программу на языке Python, которая выводит на экран таблицу степеней двойки(от нулевой до десятой Рекомендуемый вид экрана после выполнения программы представлен ниже:

Информатика

Ответы

v79150101401

for i in range(0,11):

   print(i,' ',2**i)


Напишите программу на языке Python, которая выводит на экран таблицу степеней двойки(от нулевой до д

Ответить на вопрос

Поделитесь своими знаниями, ответьте на вопрос:

Напишите программу на языке Python, которая выводит на экран таблицу степеней двойки(от нулевой до десятой Рекомендуемый вид экрана после выполнения программы представлен ниже:
Ваше имя (никнейм)*
Email*
Комментарий*

Популярные вопросы в разделе

nngudkova1970
igor-790
s-food
d43irina
oksana-popova
obitelsvel8
Murad Gushcharin
sakh2010kprf7
mulyugina365
muzeynizhn
Анатольевич Сергей7
Dubovitskayae
fedorenkoroman
mira15963256
Yelena_Gennadevna