Зрение; с глаз люди различают цвета, воспринимают зрительную информацию, к которой относятся и текстовая, и числовая, и графическая; слух; уши воспринимать звуковую информацию – речь, музыку, звуковые сигналы, шум; обоняние; с носа люди получают информацию о запахах окружающего мира; вкус; вкусовые рецепторы языка возможность получить информацию о том, каков предмет на вкус – горький, кислый, сладкий, соленый; осязание; кончиками пальцев (или просто кожей), наощупь можно получить информацию о температуре предмета – горячий он или холодный, о качестве его поверхности – гладкий или шершавый.
Горностаева831
14.05.2022
// pascalabc.net 3.3, сборка 1576 от 16.11.2017 // внимание! если программа не работает, обновите версию! begin var a: = matrrandom(5,5); a.print; var max: = a.elementsbyrow.max; writeln(' max: ',max); end. пример: 58 94 58 93 58 14 7 21 42 43 31 68 23 10 47 22 56 29 43 3 9 74 8 54 42 max: 94
Ответить на вопрос
Поделитесь своими знаниями, ответьте на вопрос:
Составить программу позволяющую заданной линейные таблицы д 10 подсчитать число отрицательных элементов