?>
Напишите программу на языке паскаль (приложение авс pascal) дано расстояние l в сантиметрах . используя операцию деления нацело, найти количество полных метров в нем ( 1 метр = 100 см ) . исходные данные: l ( сантиметров ) : 1026 пример верного решения: l ( полных метров ) : 10 заранее огромное )
Ответы
begin
write ('Введите расстояние L в сантиметрах: ');
readln (l);
writeln('Количество полных метров в нем: ',l div 100)
end.