имя существительное.
я помню, как я сидела на уроках языка, и учитель рассказывал, что такое словообразование.
на следующий день я, к своему огорчению, не сделала . а оно было: выучить правило, что же такое это самое словообразование.
когда меня вызвали к доске, я вспомнила начало: имя словообразование - это исходная часть а дальше забыла. но тогда был счастливый день, я и я вспомнила, и сказала:
"словообразование- это образование новых слов от похожих. например, работа - работник. и работник, это слово, которое образовалось с словообразования"
учительница поставила мне 5 (или какая у вас самая высокая и я довольная пошла домой.
из того дня я поняла одно: даже если я не знаю четко правило, можно пересказать его своими словами, и все получиться.
1 - 2, 2 - 3, 3 - 2, 4 - 3, 5 - 1, 6 - 4, 7 - 2, 8 - 3, 9 - 1, 10 - 2
Объяснение:
1. Правила доступа к информации на сервере устанавливает: администратор сервера;
2. Региональная сеть обеспечивает связь пользователей, находящихся в одном городе;
3. Телекоммуникационная технология, базирующаяся на использовании электросетей для высокоскоростного информационного обмена, — это PLC;
4. Какое устройство обеспечивает передачу цифровых компьютерных данных по каналам связи - модем
5. Количество информации, передаваемое в единицу времени называется пропускная канала.
6. Общая схема соединения компьютеров в локальной сети называется топология сети.
7. Какой топологии сети не существует - линейная шина.
8. Из чего состоит IP-адрес? - Из четырех чисел в диапазоне от 0 до 255.
9. Какими бывают домены верхнего уровня? - географические и коммерческие - TCP/IP
Поделитесь своими знаниями, ответьте на вопрос:
Написать программу, вычисляющую значение функции у = f(x): см. фото была бы очень благодарна! Free Pascal IDE, 8 класс.
program z1;
var x,y:real;
begin
write('x = ');
readln(x);
if x>7 then write ('y = ',1/(x*x-4))
else write('y = ',3*x-9)
end.