?>
Почему не работает? Напишите программу, которая находит большее число из двух вводимых static void Main(string[] args) { int a, b, max; Console.WriteLine("Введите первое число:"); a = Convert.ToInt32(Console.ReadLine()); Console.WriteLine("Введите второе число:"); b = Convert.ToInt32(Console.ReadLine()); max = a > b ? a : b; }
Ответы
Объяснение:
она не правильно написана ошибка в первой строке