Yeremeev
?>

Написать программу, которая считывает с экрана монитора три целых числа и выводит сообщение. Вариант когда какие-то числа равны, не рассматривать. Ставьте правильно отступы​

Информатика

Ответы

Валерьевич Николаевич1364

def main():

   a, b, c = input(), input(), input()

   print(f"Max: {max(map(int, [a,b,c]))}")

if __name__ == '__main__':

   main()

Ответить на вопрос

Поделитесь своими знаниями, ответьте на вопрос:

Написать программу, которая считывает с экрана монитора три целых числа и выводит сообщение. Вариант когда какие-то числа равны, не рассматривать. Ставьте правильно отступы​
Ваше имя (никнейм)*
Email*
Комментарий*

Популярные вопросы в разделе

Irina Bakaev
seregina19706867
Елена_Кошевой
zsv073625
cvetyzelen283
nataljatchetvertnova
larson96
devochkadafka624
alexeylipatov
sov0606332
aobuhta4
marinanx
Popov Valentina1324
Akopovich802
olyafom1234