Eduard Popik
?>

Составить алгоритм вычисления значения функции y=7x+5 при любом значении x. Надо делать в Паскаль АВС

Информатика

Ответы

Штакина1568

program my;

var x,y:integer;

begin

readln(x);

y:= 7*x+5;

writeln(y)

end.

Ответить на вопрос

Поделитесь своими знаниями, ответьте на вопрос:

Составить алгоритм вычисления значения функции y=7x+5 при любом значении x. Надо делать в Паскаль АВС
Ваше имя (никнейм)*
Email*
Комментарий*

Популярные вопросы в разделе

gorushko-tabak3
set907
Николаевич
Yevgenevna
Cannabikh
Казаков
rina394992
info664
catsk8
goryavinan
natalya2321
Иванов1813
sorokinae
suhanowaswetlana
olkay