Климова1317
?>

написать программу в паскале. В соревнованиях "весёлые старты" участвуют команды "розочки" (N человек) и команда "кактусы" (м Человек каждый принёс в команду свои . Оператор должен ввести каждого и вывести результат - кто победил.

Информатика

Ответы

olgamalochinska

Объяснение:

program a;

var

a, b: integer;

begin

Readln(a, b);

if a > b then

writeln('Розочки') ;

if a < b then

Writeln('кактусы') ;

end.

Ответить на вопрос

Поделитесь своими знаниями, ответьте на вопрос:

написать программу в паскале. В соревнованиях "весёлые старты" участвуют команды "розочки" (N человек) и команда "кактусы" (м Человек каждый принёс в команду свои . Оператор должен ввести каждого и вывести результат - кто победил.
Ваше имя (никнейм)*
Email*
Комментарий*

Популярные вопросы в разделе

Юлия-Ольга1313
Дубровская571
mikhail
arturo95
ngz55
market-line5260
Владимирович111
Сергеевич
Olesya
KrisTinka
nekarpova
sadinuraliev263
Marina281
tanu0618
Tarakanova_pavel