expo3217
?>

С++ Напишите программу, которая на отрезке от а до b, выводит на экран количество числа, которые кратно 3, при а=5, b=45​

Информатика

Ответы

zdv686857

#include <iostream>

using namespace std;

int main() {

   for (int i=0;i<=100;i++)

       if (i%3==0)

           cout<<i<<"\n";

   system("PAUSE");

   return 0;

}

Ответить на вопрос

Поделитесь своими знаниями, ответьте на вопрос:

С++ Напишите программу, которая на отрезке от а до b, выводит на экран количество числа, которые кратно 3, при а=5, b=45​
Ваше имя (никнейм)*
Email*
Комментарий*

Популярные вопросы в разделе

Alexander2035
Lenok33lenok89
julia3594265843
nekrasovaolga27
Ruslanovich1217
snopovajulia
bureiko
npprang21
hristos1212
Акоповна
steger
TatianaSeliverstova64
Olgax732
sakh2010kprf7
MaratФам