Bmashutav16
?>

Написать программу на языке Python. Найти произведение всех двухзначных чисел, кратных 7 ​

Информатика

Ответы

fermproddk

pr = 1

for i in range(10,100):

   if i % 7 == 0:

       pr *= i

print(pr)

Ответить на вопрос

Поделитесь своими знаниями, ответьте на вопрос:

Написать программу на языке Python. Найти произведение всех двухзначных чисел, кратных 7 ​
Ваше имя (никнейм)*
Email*
Комментарий*

Популярные вопросы в разделе

selena77
insan10
mirogall
Александр
Владимировна Екатерина
Vrpeshka
igorshevkun
Inforealto
myhauz
Yelena1409
Svatela37
s-shulga
utburt
airlineskozlova69
mishanay301csfp