evamining
?>

, ОЧЕНЬ , ОТ 1. Вычислите результат деления 205%92. Запишите в языке python 3. Необходимо задать два числа a и b, и определить, какое из них больше4. Вывести на экран все числа от 11 до 101 (написать программу) очень :_(​

Информатика

Ответы

evamining

1. 205 % 9 = 7

2. x = x = ((2*a*b)**1/2)/(a+2*b)

3.

a,b = float(input()), float(input())

if a > b:

   print("Число",a,"больше числа",b)

elif a < b:

   print("Число",b,"больше числа",a)

else:

   print("Числа равны!")

4.

for i in range(11,102):

   print(i,end=" ")

Ответить на вопрос

Поделитесь своими знаниями, ответьте на вопрос:

, ОЧЕНЬ , ОТ 1. Вычислите результат деления 205%92. Запишите в языке python 3. Необходимо задать два числа a и b, и определить, какое из них больше4. Вывести на экран все числа от 11 до 101 (написать программу) очень :_(​
Ваше имя (никнейм)*
Email*
Комментарий*

Популярные вопросы в разделе

Chervonnaya-Aleksei
bestxbox
kazimov832
Shumnova42
Antonov-Elena
Monstr13
v-shevlyakov7992
Ivan1568
rykovatv6
bogdanovaoksa
Борисовна_Кашутина
нужен ответ. Заранее благодарю)
maksimovskiy7657
andreevaalisa
lenacari
Peshkov
▲