airon-082054
?>

Полторы белки за полтора дня полтора ореха, сколько орехов съедят девять белок за девять дней? (написать программу) информатика

Информатика

Ответы

borvalmok432
9 белок за 9 дней съедят "9 орехов"!
maximovpavel9114

1) Браузер

2) Таблица

3) 2 ( обновить ссылку на странице, которая будет вести на новую страницу n, и на самой странице n)

4) Графически представлять данные с графиков и диаграмм, выводить на печать электронные таблицы; вычислять и анализировать данные, а также пересчитывать значения при изменении данных; создавать, открывать, редактировать, а также сохранять таблицы в файле

5)Название документа, название программы и кнопки управления окном

6)Числовые данные

7)Один столбец с числами

8)Параметры диаграммы, тип и вид диаграммы и источник данных диаграмм

Все ответы проверены

oskon008

Код:

using System;namespace ThisAnswerIsNotMine {    class Program    {        private static int a;        private static int b;        private static int c;        private static int d;        private static void Main()        {            int.TryParse(Console.ReadLine()!, out a);            int.TryParse(Console.ReadLine()!, out b);            int.TryParse(Console.ReadLine()!, out c);            int.TryParse(Console.ReadLine()!, out d);                        Console.WriteLine((a / c) * (b / d) >= (b / c) * (a / d) ? "Широкая" : "Узкая");        }    }}
Написать на С# Имеется стол прямоугольной формы размером а х b (а и b — целые числа, а > b). В ка

Ответить на вопрос

Поделитесь своими знаниями, ответьте на вопрос:

Полторы белки за полтора дня полтора ореха, сколько орехов съедят девять белок за девять дней? (написать программу) информатика
Ваше имя (никнейм)*
Email*
Комментарий*

Популярные вопросы в разделе

Galina
tokarevmax
dmitrymakarov003
Васильевич Валерьевна
по информатике, заранее благодарю
Andreevna_Grebenshchikova155
fancy-decor67
janetp
marim1994361
vkaloshin
sev-94428
Александровна1973
Yeliseeva Verevkin864
margusha1974
alexandergulyamov
Dmitrievna Lvovich