Поделитесь своими знаниями, ответьте на вопрос:
что не так с кодом? Напишите программу, которая находит большее число из двух вводимых static void Main(string[] args) { int a, b, max; Console.WriteLine("Введите первое число:"); a = Convert.ToInt32(Console.ReadLine()); Console.WriteLine("Введите второе число:"); b = Convert.ToInt32(Console.ReadLine()); max = a > b ? a : b; }
Сочетание Ctrl + Del это удалить часть слова от курсора до пробела.
Если курсор стоит перед 1 буквой - удалится всё слово.
1) Нажимаем 2 раза Ctrl + --> и попадаем на скобку "(".
2) Нажимаем 6 раз Ctrl + Del и удаляем: скобку "(", 4 слова в скобках,
и скобку ")".
3) Получили "словможно". Теперь нужно нажать пробел, чтобы разделить слова: "слов можно"
ответ: 3) 1 клавишу и 8 сочетаний.
Как вы за компьютером работаете, если MS Word не знаете?