catmos
?>

Напишите программу Питон : Считающую количество чисел кратных 6 в промежутке [0;N], где N дано

Информатика

Ответы

M19026789436

N = int(input())

counter = 0

for i in range(0,N+1):

   if i % 6 == 0:

       counter += 1

print(counter)

Ответить на вопрос

Поделитесь своими знаниями, ответьте на вопрос:

Напишите программу Питон : Считающую количество чисел кратных 6 в промежутке [0;N], где N дано
Ваше имя (никнейм)*
Email*
Комментарий*

Популярные вопросы в разделе

ann-perminova2008
sokolowskayaa
info2990
sargisyan77
alexfold
Aleksandrovich1669
ninakucherowa
kv135549
dkedrin74038
expozition
Ivanovich-A.V
sergei-pletenev
kris5009646
Espivak
qwe54344
▲