Chuhnin195107364
?>

В массиве хранятся сведения о кол - ве осадков, выпадающих за каждый день января. Напишите программу определения общего кол - ва осадков за январь.

Информатика

Ответы

ИвановичБогословский280

a=[1,2,3,4,5]

b=0

for i in range(len(a)):

   b+=a[i]

print(b)

Объяснение:

Ответить на вопрос

Поделитесь своими знаниями, ответьте на вопрос:

В массиве хранятся сведения о кол - ве осадков, выпадающих за каждый день января. Напишите программу определения общего кол - ва осадков за январь.
Ваше имя (никнейм)*
Email*
Комментарий*

Популярные вопросы в разделе

Aleksandrova Zhanna1250
Aleksandrova Zhanna1250
alexander4590
utburt
M19026789436
silviya
misterdre9991
Ерохин
oskina3
igor8809337
РоманТрофимов2012
Olybetezina1973
oksana77768
megapolisgroup
Salko17